bild 5.65 zeigt weiße Konturen

Antworten
Alexander1967
Mitglied
Beiträge: 79
Registriert: Mi 8. Mär 2017, 23:03
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

bild 5.65 zeigt weiße Konturen

#1 

Beitrag von Alexander1967 »

Liebe Gemeinde,

seit einiger Zeit vernehme ich bei bestimmten Bildszenen auffällige weiße Konturen an den Übergängen von hell zu dunkel.
Besonders auffällig ist das bei Gesichtern, bei dem sich zwischen Gesicht und Haaransatz eine weiße Kontur zeigt (siehe angehängtes Bild).
Das passiert vornehmlich bei Szenen, die im Halbdunklen spielen.
Ich habe zudem den Eindruck, dass der Effekt auffälliger wird, je länger der Fernseher an ist.

Hat irgendjemand eine Idee, was hier los ist?

Danke!
Alexander

Bild

Chassis: SL 520
Aktuellste Software
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
bild 5.65 OLED . klang 5 Soundbar . klang 1 . Apple TV 4 . Amazon Fire TV 4k . Entertain MR-401 . Sonos One . Sonos Port . RS-232 Steuerung . Future Automation PSE-90 Motorarm

Benutzeravatar
mulleflup
Spezialist
Beiträge: 2011
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen
Kontakt:

#2 

Beitrag von mulleflup »

Pro7 HD oder SD ?
bild 7.65(5.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2080, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

bild 3.55 ( 6.ß.ß , Unicam )

Alexander1967
Mitglied
Beiträge: 79
Registriert: Mi 8. Mär 2017, 23:03
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#3 

Beitrag von Alexander1967 »

Alles HD.
bild 5.65 OLED . klang 5 Soundbar . klang 1 . Apple TV 4 . Amazon Fire TV 4k . Entertain MR-401 . Sonos One . Sonos Port . RS-232 Steuerung . Future Automation PSE-90 Motorarm

Benutzeravatar
mulleflup
Spezialist
Beiträge: 2011
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen
Kontakt:

#4 

Beitrag von mulleflup »

Das ist mir so bei HD Live TV noch nicht aufgefallen. Poste doch mal deine Bildeinstellungen.
Ist der Fehler, wenn die Sendung aufgenommen wurde, reproduzierbar ?
bild 7.65(5.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2080, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

bild 3.55 ( 6.ß.ß , Unicam )

Alexander1967
Mitglied
Beiträge: 79
Registriert: Mi 8. Mär 2017, 23:03
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#5 

Beitrag von Alexander1967 »

Hallo Mulleflup,

vielen Dank für Deine Rückmeldung!
Ich nutze die werkseitigen Bildeinstellungen, d.h. ich habe an den Bildeinstellungen nichts verändert.
Gibt es bestimmte Werte, die hier relevant wären.

Das mit der Aufnahme müsste ich noch ausprobieren.
Das Phänomen tritt aber auch bei zugespielten Signalen auf (z.B. eine Settopbox).

Kann das ein Defekt sein?

Viele Grüße
Alexander
bild 5.65 OLED . klang 5 Soundbar . klang 1 . Apple TV 4 . Amazon Fire TV 4k . Entertain MR-401 . Sonos One . Sonos Port . RS-232 Steuerung . Future Automation PSE-90 Motorarm

Martin_Wehr
Neues Mitglied
Beiträge: 21
Registriert: So 13. Mai 2018, 12:37
Händler/Techniker: ja
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#6 

Beitrag von Martin_Wehr »

Also mir ist dieser Effekt mit meinen zwei 520 bis jetzt nicht aufgefallen.
Also weder direkt nach start noch nach vier Stunden Betrieb.

Könnte mir aber vorstellen dass

Wenn das Signal zu wenig Bandbreite hat entsteht so ein Effekt da schwarz in zu wenig Stufen hinterlegt bzw. übertragen wird.
Denke es würde bei nem normalen LCD nicht mal auffallen.
Also nur als Theorie das zu wenig Dynamikumfang im Signal steckt
bild 5.55 SL520, Highline Sub +4 Indi slim, Bluetech 3D, Chromecast 4K, Fire TV Cube
bild 5.55 SL520, Individual Sub 525, Chromecast 4k, Fire TV Cube
bild 4.55 SL420, Individual Sub 1, Chromecast 4K, Fire TV Cube
Connect 55 SL320 I Connect 55 SL320 I bild 1.32 SL302 I Connect SL26 MB180 I Individual 40 I Connect 32 L2710 I 2x Art 47 SL L2715 I Xelos 42 P2650,

Alexander1967
Mitglied
Beiträge: 79
Registriert: Mi 8. Mär 2017, 23:03
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#7 

Beitrag von Alexander1967 »

Danke Martin für den Hinweis.

Ergänzend sei vielleicht noch anzumerken, dass ich dieses Phänomen bei meinem bild 5.55 (SL420) nicht hatte (bei identischem Setup bzw. Zuspieler).
Sehr eigenartig. Und recht frustrierend.

VG
Alexander
bild 5.65 OLED . klang 5 Soundbar . klang 1 . Apple TV 4 . Amazon Fire TV 4k . Entertain MR-401 . Sonos One . Sonos Port . RS-232 Steuerung . Future Automation PSE-90 Motorarm

rob van paassen
Neues Mitglied
Beiträge: 3
Registriert: So 23. Apr 2023, 14:48

#8 

Beitrag von rob van paassen »

Alexander,

Mein Deutsch ist nicht so gut aber Ich versuche doch zu reagieren.
Mein Bil 5.55 hat gleiche symptomen. Besonders im obergang von licht nach dunkel ist nicht immer korrekt. Diese effekt is nicht immer zu sehen aber wenn es dunkel ist im Abend ist es manchmal zu sehen. Die TV ist bei Loewe untersucht und sie hatten nichts gefunden. Wenn das TV wieder im Hause installiert war, war das Bild sehr gut. Nach einige wochen aber war das symptom wieder zuruck. In die zei Bilder konnen sie das effect sehen. Das selbe effekt habe Ich auch bei Gesichten im dunkel.
Mein data konnektion ist richtig in ordnung und aus getest.

Rob
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
mulleflup
Spezialist
Beiträge: 2011
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen
Kontakt:

#9 

Beitrag von mulleflup »

Das sieht nach Digitalisierungsartefakte beim Streaming aufgrund zu hoher Kompression des Streams aus.
Welcher Streaminganbieter, welcher Film/Serie ?
bild 7.65(5.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2080, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

bild 3.55 ( 6.ß.ß , Unicam )

rob van paassen
Neues Mitglied
Beiträge: 3
Registriert: So 23. Apr 2023, 14:48

#10 

Beitrag von rob van paassen »

Das ist Good Girls on Netflix via apple tv 4k.
Ich habe das gleiche effekt gesehen mit ein tv programm was ich auf der dr recorded habe. Das effekt ist nicht immer da.

MicroLED
Mitglied
Beiträge: 157
Registriert: Fr 7. Dez 2018, 21:28
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#11 

Beitrag von MicroLED »

wieviel Betriebsstunden haben eure LOEWEN?
Evtl. ein Alterungsprozess. Die OLEDs verlieren an Helligkeit und an Kontrast über Laufzeit.

MicroLED
Mitglied
Beiträge: 157
Registriert: Fr 7. Dez 2018, 21:28
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen

#12 

Beitrag von MicroLED »

wieviel Betriebsstunden haben eure LOEWEN?
Evtl. ein Alterungsprozess. Die OLEDs verlieren an Helligkeit und an Kontrast über Laufzeit.

rob van paassen
Neues Mitglied
Beiträge: 3
Registriert: So 23. Apr 2023, 14:48

#13 

Beitrag von rob van paassen »

Ich weiss nicht wo ich das kann sehen. Aber das effekt war innerhalb von zwei jaren bereits zu sehen. Mein Loewe hat ein normales gebrach.

Benutzeravatar
mulleflup
Spezialist
Beiträge: 2011
Registriert: Sa 16. Apr 2011, 17:41
Händler/Techniker: ja
Wohnort: Aachen
Hat sich bedankt: Danksagungen
Danksagung erhalten: Danksagungen
Kontakt:

#14 

Beitrag von mulleflup »

@MicroLED

das von rob gezeigte Bild hat nichts mit Verschleiß des Panels zu tun.
bild 7.65(5.ß.ß, Ultracam + Unicam) Subwoofer 525 (schwarz), Yamaha RX A 2080, Elac FS 247.( weiß );Universal Speaker; Dali Phantom Atmos Deckenlautsprecher, Blu-ray Panasonic DMP-UB824 (schwarz); Apple TV 4K ;
Connect 32 DR+(6.ß.ß) mit FUS im Esszimmer

bild 3.55 ( 6.ß.ß , Unicam )

Antworten

Zurück zu „Chassis SL5xx (bild 1, 2, 3) Baujahr 2019 - ...“